Últimas noticias

Cronología

Tema Antigüedad Respuestas Participantes
Error en el link "Inicio"2 meses1fundacionviztaz, ddtddt
Errores luego de Actualizar3 meses0Fabian-Wag
Mover Piwigo a otro servidor6 meses6Rubén, ddtddt, Saz, ...
cambiar de categoría9 meses0Wald
Agregar descripción o detalle en cada imagen que se suba por FTP10 meses1Santiago, ddtddt
Error - No se pueden mostrar las fotos10 meses1gpablo1
Subir imágenes y que no muestren el nombre de la foto.11 meses1jhonnyferre, daarox
Nueva ley de protección de datos LOPD 201811 meses0bucanero
Editor descripcion1 año1Juanma, ddtddt
Additional pages, pagina inicial o de presentacion1 año1Franci, ddtddt
No sale las musicas agregadas a la lista de reproducion1 año0[plUGIN] Music Player
Problemas al iniciar sesión desde dispositivo movil1 año0CAPOSBOLIVAR
Descargar E Instalar Un Plugin1 año3Fernando, ddtddt, pteroy
NO se me suben las fotos desde la actualización 2.9.21 año0Anele
Edicion css con Local Files Editor1 año1Víctor, ddtddt
"Error 403 Forbidden solo al ingresar con móvil"1 año0joseluz
problema al Instalar1 año2macguiwer, ddtddt
Como arreglo ese problema ?1 año0Shmain
Utilizar los usuarios de drupal 7 con la bd de piwigo1 año1urkitarke, ddtddt
Error fatal1 año2mgandini, ddtddt, urkitarke
exiftoo_gps1 año1Helena, urkitarke
Fotos - gestión de lotes2 años4dfa, ddtddt
No entra al inicio2 años2sgosa2001, ddtddt
Aprender Piwigo2 años1Angel Martinez Becerra, ddtddt
Idioma por defecto2 años1Albatros57, kortem
Problema con formulario de contacto.2 años0Bersolde
descripción o file info2 años0jamacaz
[Resuelto] ¿Como, suben imágenes mis usuarios?2 años5sigl21, EvilSound, ddtddt
Mis usuarios registrados no pueden subir imagenes, y tengo el plullin2 años3LUMEXX, EvilSound, ddtddt
Agradecimiento2 años1Rubén Almaguer, ddtddt
Bloqueada la subida de imagenes en piwigo 2.8.22 años0ciscomet
Videos en piwigo2 años1sbarrot, ddtddt
Smart Album2 años1Jordi, ddtddt
Temas móvil2 años0Jordi
[Resuelto] Problemas Warning2 años3anondiaz, argeovc, ddtddt
Agregar atributos title y alt3 años0Veselin
No consigo copiar el enlace de las fotos con el nombre original :(3 años0amigosenbrasil
Error fatal3 años1mgandini, ddtddt
Migrar desde COPPERMINE3 años4bucanero, ddtddt
Gracias por vuestro trabajo3 años1javitrondezaragoza, ddtddt
No puedo crear álbumes, ni grupos... desde el administrador3 años0Luis
Plugin videojs no reconoce videos3 años0rfrutos
Crear directorios fuera del sitio3 años0mgon74
Error fatal: No puedo acceder ni siquiera como admin3 años0mansohome
Imagen representativa del albun3 años1libertad90, AlbertParera
[Resuelto] Subcategorias en community3 años1Segador
varios errores despues de actualizar php3 años2ivancapi, jpr928
puedo crear una galería que requiera un registro previo?3 años0CynthiaCuni
Recién instalado, no aparece ningún tipo de imágen ni iconos4 años0beto
Alerta durante instalación respecto a la zona horaria del sistema.4 años1Rubén Almaguer, Veselin

Pie del foro

Desarrolado por FluxBB

github twitter facebook google+ newsletter Donar Piwigo.org © 2002-2019 · Contacto