Últimas noticias

  • Inicio 
  • » Instalación y uso

Instalación y uso

Tema Etiquetas Respuestas Visitas Último mensaje
Anclado
Anclado: Bienvenido por ddtddt
  0 1467 02-04-2009 14:33:34 por ddtddt
  0 7 Ayer 03:50:44 por joseluz
problema al Instalar por macguiwer
  2 69 03-07-2017 18:31:39 por macguiwer
  0 29 01-07-2017 21:46:46 por Shmain
  4 178 02-04-2017 10:44:09 por dfa
No entra al inicio por sgosa2001
  2 92 24-03-2017 11:48:23 por sgosa2001
Aprender Piwigo por Angel Martinez Becerra
  1 88 26-02-2017 08:23:45 por ddtddt
Idioma por defecto por Albatros57
  1 650 23-12-2016 04:11:42 por kortem
  0 89 23-12-2016 01:14:30 por Bersolde
  0 80 19-12-2016 17:16:50 por jamacaz
  5 1022 02-12-2016 05:52:15 por EvilSound
  3 1116 28-11-2016 23:36:32 por EvilSound
  0 145 03-10-2016 21:17:27 por ciscomet
Videos en piwigo por sbarrot
  1 176 14-09-2016 04:52:43 por ddtddt
  0 155 25-08-2016 20:26:38 por jhonnyferre
Temas móvil por Jordi
Móvil, tema 0 169 20-07-2016 16:07:11 por Jordi
  3 7190 27-05-2016 07:05:38 por argeovc
  0 259 03-03-2016 13:17:04 por amigosenbrasil
Error fatal por mgandini
  1 289 19-02-2016 07:37:13 por ddtddt
Migrar desde COPPERMINE por bucanero
  4 511 01-02-2016 18:27:53 por bucanero
  0 311 28-11-2015 11:10:56 por Luis
  0 301 25-10-2015 10:52:55 por rfrutos
  0 355 08-10-2015 01:24:21 por mgon74
Fatal error 0 393 27-09-2015 13:30:52 por mansohome
  2 909 23-05-2015 11:21:31 por ivancapi
  0 518 16-04-2015 09:54:19 por beto
  1 868 30-03-2015 20:43:32 por Veselin
administracion, permisos, usuarios 0 563 13-03-2015 16:38:11 por Tata
comentarios, fotos, importar 0 564 26-01-2015 18:58:27 por Mariano
cambiar, hosting 5 1836 20-11-2014 21:39:36 por ddtddt
Fondo de plantilla por Jose
fondo, tema, theme 0 699 15-11-2014 12:24:05 por Jose
  0 552 23-10-2014 15:39:02 por oviedojara
  1 701 15-10-2014 10:52:33 por Elena
Almacenamiento Imagenes por Bernard-II
  1 702 07-10-2014 13:19:43 por Bernardo
No avanza la instalacion por benjamin
  3 1383 01-10-2014 00:46:18 por djtt
  0 798 05-07-2014 03:56:37 por Hernan Espinoza Hernandez
Error de php.ini por petaqui
php.ini 5 3218 30-06-2014 08:38:35 por Enzo19
tamaño original por Enzo19
  0 622 30-06-2014 05:40:33 por Enzo19
Piwigo no muestra las imagenes por Guerrero Oculto
  0 693 21-06-2014 01:56:12 por Guerrero Oculto
Idioma, Instalacion 1 906 04-06-2014 18:11:30 por Elena
cuantos usuarios por Paco muñoz
  0 624 28-05-2014 22:18:08 por Paco muñoz
  0 692 15-05-2014 18:10:31 por Elena
video 1 1738 08-05-2014 08:41:53 por jpr928
  4 1894 24-03-2014 11:08:31 por Elena
  0 739 03-03-2014 20:28:04 por sandur7
  1 831 30-01-2014 12:48:53 por AlbertParera
archivos PDF por pamu
  1 865 11-01-2014 15:49:38 por ddtddt
Ubicacion de imagenes por kalsber
  3 1776 21-12-2013 06:38:10 por ddtddt
bloqueo, descarga 1 992 10-12-2013 09:31:08 por jpr928
problema al usar boton rss por dacosta666
  0 756 01-12-2013 21:26:07 por dacosta666
  • Inicio 
  • » Instalación y uso

Pie del foro

Desarrolado por FluxBB

github twitter facebook google+ newsletter Donar Piwigo.org © 2002-2017 · Contacto